Versão 2.4.04 Browsers Compatíveis: Internet Explorer 8.x.x Mozilla Firefox 3.6.x